Vai al contenuto


Foto
- - - - -

Problemi connessione:Wii+Modem ALICE W-GATE 2 WIFI


  • Per rispondere effettua il Login
6 risposte a questo topic

#1 Luigi Gallo

Luigi Gallo

    Nuovo Membro

  • Membri
  • Stelletta
  • 2 messaggi

Inviato 06 giugno 2008 - 14:47

<_<

Premetto di essere newbie e quindi non so se magari si sia già parlato di questa cosa,ma penso che SOLO VOI POTETE AIUTARE UN INESPERTO COME ME..quindi ringrazio anticipatamente

HO il modem forse più cesso di tutti:il famoso ALICE W-GATE 2 WIFI PLUS..Finora con 2 portatili e 2 psp no problem,ma qquando arriva la wii non ve dico..
Parto dal fatto che non mi va in CONFIGURAZIONE AUTOMATICA,ma se ho ben capito è più che logico..Quindi metto configurazione manuale inserisco tutto di tutto prelevato anche da qqualche altra guida e nulla,non va..
Vado su imposta router su quella pagina 192.1.1 o una cosa del genere e lo imposto,cambio canali radio,metto WEP o WAP ma nulla..Vedo tante guide che dicono poi che ci sono riusciti,hanno perso settimane ma alla fine BUM ce la fanno..IO 3 mesi,NADAAAAAAA..^^..Controllo poi se posso passare come ho letto da qualche parte il mio modem a routed+xxx(nn ricordo come fosse la sigla in impostazioni router sempre su 192.1.1(?)) e nulla, non mi esce che posso modificare..

MORALE DELLA STORIA(e vi sarete anche rotti di leggere) NON HO COLLEGATO WII,,codici errori all'infinito tutti diversi e basta...Schiatto dalla voglia di incontare tanti utenti di nextRL ma non posso..

RICORDO un'ultima cosa:il router è a 2 metri dalla wii(non credo ci siano problemi di ostruzionismo)

MI DATE UNA MANOOOO???plz plz plz..magari mi indirizzate in una guida passo passo??VI PREGOOO..grazie mille..Luigi

Italianizzato By Sasha
Luigi.. ti pregherei di scrivere senza troppe abbraviazioni.
Non stai mandando un SMS, ma stai scrivendo su un forum!
Questo per facilitare agli altri utenti il compito di leggere il tuo post e pterti aiutare in maniera più efficace.

Evita di SCRIVERE TUTTO IN MAIUSCOLO, equivale ad urlare.
"nn, cs, ke, c" .. eccetera... qui non paghi per ogni carattere che scrivi.
Quindi sei pregato di scriverli tutti, questi benedetti caratteri :)
In bocca al lupo col tuo problema di connettività:
io ho un altro modem (HAG di Fastweb) e quindi non soffro di questa sindrome.. spiace.


#2 Sendo

Sendo

    NeXtRL Power User

  • Membri
  • StellettaStellettaStellettaStellettaStelletta
  • 801 messaggi

Inviato 06 giugno 2008 - 15:09

Anche io avevo quel modem e onestamente non ho mai avuto problemi. Senza cambiare alcuna impostazione mi sono limitato a far fare al wii la ricerca dell'access point, una volta trovato ho inserito la chiave wap e tutto ha funzionato. O meglio, alla prima connessione mi è uscito un errore ma dopo un riavvio si è connesso senza dare più problemi.

p.s. non c'è bisogno di scrivere abbreviazioni, non è mica un sms :P


Immagine inserita


#3 Luigi Gallo

Luigi Gallo

    Nuovo Membro

  • Membri
  • Stelletta
  • 2 messaggi

Inviato 06 giugno 2008 - 15:13

hai ragione scusa,ma non lo faccio apposta,ormai viviamo in un mondo virtuale dove purtroppo si abbrevia tutto..

Cmq passando al modem,te dico beato te..^^..IO non ho avuto la tua stessa fortuna..sxo qcn mi possa aiutare,potreste non crederci ma è davvero brutto avere una WII a metà..http://www.nextrl.it/forum/public/style_emoticons/default/39.gif..Grazie

#4 Mark-94

Mark-94

    Niubbo

  • Membri
  • StellettaStelletta
  • 18 messaggi
  • Luogo:Ribera
  • Codice Amico Wii:
    3830-2687-5954-7740

Inviato 18 giugno 2008 - 23:10

Quando cerchi il modem dal wii schiaccia il pulsante rosso dietro il modem
Immagine inserita
-------------------------------------------------------------------------------------------
Cerco amici Wii Codice 3830-2687-5954-7740 - Mark-94
Datemi il vostro codice e nick console via PM

------------------------------------------------------------------------
Immagine inserita
--------------------------------

#5 EikaF

EikaF

    NeXtRL Fanatic User

  • Membri
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 1141 messaggi

Inviato 18 giugno 2008 - 23:31

al 99,9% è un problema di configurazione, ti direi "metti il firmware custom per l'AGA", ma viste le tue "capacità" senza offesa, dubito sia alla tua portata.Se il problema persiste, chiama qualcuno che capisca qualcosa di reti se non altro.Good Luck http://www.nextrl.it...tyle_emoticons/default/frantic4yc.gif

p.s.: http://it.wikipedia....i/Ostruzionismo, un router in parlamento che è "vittima" di ostruzionismo devo ancora vederlo

Messaggio modificato da EikaF il 18 giugno 2008 - 23:35

Immagine inserita

#6 pietro

pietro

    NeXtRL Special User

  • Membri
  • StellettaStellettaStellettaStelletta
  • 110 messaggi

Inviato 21 giugno 2008 - 10:08

questa è la mia esperienza con quel modem :
praticamente l'ho tenuto per 1 anno
io utilizzavo via USB la connessione
via LAN il voip
e infine volevo connettere il wii via wi fi
come te sempre errori ecc...
ecco mi misi a smanettare mettendo firmware modifikati o di altri modem
però erano tutti incomatibili con il voip , il wifi funzionava perfettamente, infine sbagliai una cosa e non mi funzionava + bene
dato che era in garanzia, misi il firmware originale e lo portai in garanzia
quindi ora sono con uno nuovo e funziona tutto a meraviglia anke il wi fi...
ti consiglio 2 cose :
1 mi è venuto il dubbio :
io siccome tenevo attakkato internet via USB ed ora lo collegato via LAN; quindi prova a collegare anke la connessione al computer via LAN è riprova
2 soluzione chiama il 187 ed esponi che hai problemi al modem dicendo che nn funziona bene
così lo cambi ed hai qualcosa sicuramente funzionante...

#7 mario101

mario101

    Nuovo Membro

  • Membri
  • Stelletta
  • 1 messaggi

Inviato 28 settembre 2010 - 22:11

Ciao a tutti
io ho seguito la procedura alla lettera e devo dire che la wii si collega al moden di alice il problema che una volta si collega e due no
mi potete aiutare?
grazie




0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi